Liveleak Forums  

Go Back   Liveleak Forums > Information and Support. > Member Support > Computer Software

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 04-14-2017, 07:37 PM   #12
Tinbuk3
moot scoot'n boogie
 
Tinbuk3's Avatar
 

Join Date: Oct 2007
Location: Basketville USA
Posts: 25,484
Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!Tinbuk3 is a forum GOD!!
Points: 2,147,536,465, Level: 100
Points: 2,147,536,465, Level: 100 Points: 2,147,536,465, Level: 100 Points: 2,147,536,465, Level: 100
Activity: 67%
Activity: 67% Activity: 67% Activity: 67%
Default

I don't see the problem here really other than some digging for the drivers and putting "old dell drivers " in the search should do the trick.
Procedure will dictate the progress here I think.
First make the disk with the driver/drivers in a separate folder then copy and redo an auto. exe file with an editor to find and execute them/it when the the disk is used on startup.
Obviously it had no problem executing the windows disk on startup right?

ADDED: you can edit the auto exe for the 98 using notepad on a newer PC when preparing the disk.
Simply type the instructions and name the file autoexe.bat.
Creating the file might involve looking it up as well but should still be out there.
__________________
The fate of those who do not listen are condemned to feel.
Tinbuk3

Last edited by Tinbuk3; 04-14-2017 at 07:42 PM.
Tinbuk3 is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 12:26 PM.